Excel para quem está iniciando nos investimentos
Geral

Excel para quem está iniciando nos investimentos

5 de janeiro de 2016

É bem difícil ser um bom investidor se a pessoa não aprender o básico sobre planilhas e matemática financeira. Pode vir a ocorrer grande prejuízo financeiro por falta de conhecimentos sobre este assunto.

Um investidor precisa aprender a resolver os seus problemas para tomar decisões acertadas e independentes sobre os seus investimentos e vida financeira no geral. Se todo o tempo você fica dependendo dos outros para saber o que fazer com o seu dinheiro, isto acaba se tornando o mais arriscado de todos os caminhos. Não fique esperando que os outros assumam essa responsabilidade e busque o conhecimento.

Clique no link a seguir e faça o Curso Excel para Investidores Iniciantes.

Excel para investidores: Mini curso gratuito para iniciantes

Até o próximo post.

4 Comments

  • Reply Vil Bro 20 de abril de 2018 at 19:21

    10 conhecimentos de informática que todos deveriam ter

    http://vilmarbro.com.br/10-conhecimentos-de-informatica-que-todos-deveriam-ter/

  • Reply Vilmar 6 de junho de 2017 at 19:45

    7 cursos online e gratuitos para dominar o Excel
    Quer virar um mestre das planilhas sem gastar um centavo? Estes cursos online de Excel foram feitos para você

    http://exame.abril.com.br/carreira/7-cursos-online-e-gratuitos-para-dominar-o-excel/

  • Reply Vilmar 23 de maio de 2016 at 14:35

    Sites de buscas que não deixam pistas na rede

    http://vilmarbro.com.br/sites-de-buscas-que-nao-deixam-pistas-na-rede

  • Reply Vilmar 16 de maio de 2016 at 16:16

    Cálculo da Média Ponderada calcular Preço Médio de Ações no excel, por exemplo:

    =SOMARPRODUTO(C2:C6;B2:B6)/SOMA(B2:B6)

    http://blog.luz.vc/excel/como-calcular-media-ponderada-no-excel/

  • Leave a Reply

    CAPTCHA *